Пакет liblua5.3-devel: Зависимости

предоставляется:
liblua-devel = 5.3.5-alt2
liblua5-devel = 5.3.5-alt2
liblua5.3-devel = 5.3.5-alt2:p9+237798.100.1.1
lua-devel = 5.3.5-alt2
lua5.3-devel = 5.3.5-alt2
pkgconfig(lua) = 5.3.0
требуется:
/usr/lib64/pkgconfig
lua5.3 = 5.3.5
lua5.3 = 5.3.5-alt2:p9+237798.100.1.1
rpmlib(PayloadIsLzma)
Наверх