Пакет libmpfr-devel: Зависимости

предоставляется:
libmpfr-devel = 4.0.2-alt2:sisyphus+229304.100.2.1
pkgconfig(mpfr) = 4.0.2
требуется:
/usr/lib/pkgconfig
libgmp-devel
libmpfr6 = 4.0.2-alt2:sisyphus+229304.100.2.1
rpmlib(PayloadIsLzma)
Наверх