Пакет libmpg123-devel: Зависимости

предоставляется:
libmpg123-devel = 1.25.12-alt1:p9+236994.1100.1.1
pkgconfig(libmpg123) = 1.25.12
pkgconfig(libout123) = 1.25.12
требуется:
/usr/lib64/pkgconfig
libmpg123 = 1.25.12-alt1:p9+236994.1100.1.1
rpmlib(PayloadIsLzma)
Наверх