Пакет libpoppler-qt5-devel

Бинарный пакет: libpoppler-qt5-devel
Версия: 0.80.0-alt1
Архитектура: x86_64
Собран:  17 сентября 2019 г. 9:53
 в задании #237607
Исходный пакет: poppler90
Категория: Разработка/KDE и QT
Сообщить об ошибке в пакете
Лицензия:  GPL
О пакете:  Development files for poppler-qt5
Описание: 
Libraries, include files, etc you can use to develop
poppler applications with Qt5
Сопровождающий: Sergey V Turchin
Список участников: 
Sergey V Turchin
Dmitry V. Levin
Vladimir Lettiev
Andrey Semenov
Последние изменения:
27 июня 2019 г. Sergey V Turchin 0.80.0-alt1
- new version
- restore Qt4 backend
27 июня 2019 г. Sergey V Turchin 0.78.0-alt1
- new version
8 апреля 2019 г. Sergey V Turchin 0.77.0-alt1
- new version

Наверх