Пакет libwayland-cursor-devel: Зависимости

Предоставляется
pkgconfig(wayland-cursor) = 1.18.0
libwayland-cursor-devel = 1.18.0-alt1:p9+260591.100.12.1
Требуется
rpmlib(PayloadIsLzma)
libwayland-client-devel = 1.18.0-alt1:p9+260591.100.12.1
libwayland-cursor = 1.18.0-alt1:p9+260591.100.12.1
Наверх