Пакет lxqt-panel-devel: Зависимости

предоставляется:
lxqt-panel-devel = 0.15.0-alt1:p9+250692.1300.5.1
требуется:
lxqt-panel = 0.15.0-alt1:p9+250692.1300.5.1
rpmlib(PayloadIsLzma)
Наверх