Пакет openexr-devel: Зависимости

предоставляется:
openexr-devel = 2.5.6-alt1:p9+272589.200.3.1
pkgconfig(OpenEXR) = 2.5.6
требуется:
rpmlib(PayloadIsLzma)
ilmbase-devel
libilmimfutil25 = 2.5.6-alt1:p9+272589.200.3.1
/usr/lib64/pkgconfig
pkgconfig(IlmBase)
Наверх