Пакет pciids: Зависимости

предоставляется:
pciids = 20220913-alt1:p9+307085.100.1.1
требуется:
rpmlib(PayloadIsLzma)
Наверх