Пакет phonon-devel: Зависимости

предоставляется:
phonon-devel = 4.8.3-alt1
pkgconfig(phonon) = 4.8.3
требуется:
libqt4-devel
rpmlib(PayloadIsLzma)
libQtCore.so.4 >= set:pjUhbOjNIO1ZkhwzZ852bcVhcZB9J1hpxPfE1EeqBLTjv…
libQtDesigner.so.4 >= set:qm8eLZLj9L7qopAwtHlc8miejzpIxezavk0
/usr/lib/pkgconfig
libQtGui.so.4 >= set:rkGjsN7ZHG8InqyMg9dVm4B1OgtNAyCuZeVxGk4OuYUNy…
pkgconfig(QtCore)
pkgconfig(QtDBus)
pkgconfig(QtGui)
libphononexperimental = 4.8.3-alt1
Наверх