Пакет sed: Зависимости

предоставляется:
sed = 1:4.7-alt1:sisyphus+221902.4700.4.1
требуется:
libselinux.so.1 >= set:liqRQpBxMsQP5FVdPYFWz0
rtld(GNU_HASH)
/lib/ld-linux-armhf.so.3
libc.so.6(GLIBC_2.4)
libc.so.6(GLIBC_2.7)
libacl.so.1 >= set:jf2WdlOZ7IOgXk6xwLzIHW0q69
ld-linux-armhf.so.3 >= set:ih784
libacl.so.1(ACL_1.0)
ld-linux-armhf.so.3(GLIBC_2.4)
Наверх