Пакет zlib-devel: Зависимости

предоставляется:
zlib-devel = 1.2.11-alt1:sisyphus+221902.6000.4.1
pkgconfig(zlib) = 1.2.11
требуется:
rpmlib(PayloadIsLzma)
/usr/lib/pkgconfig
zlib = 1.2.11-alt1:sisyphus+221902.6000.4.1
glibc-devel
Наверх