Зависимость ladspa_sdk

ladspa_sdk-1.13-alt1.qa3
О пакете: The Linux Audio Developer's Simple Plugin API (LADSPA)
  • Назад
  • 1
  • Следующая
Наверх