Зависимость libdbusmenu-qt5-devel

libdbusmenu-qt5-devel-0.9.3-alt0.3
О пакете: Development files for dbusmenu-qt5
  • Назад
  • 1
  • Следующая
Наверх