Зависимость libncursesw-devel

libncursesw-devel-6.1.20180407-alt2
О пакете: Development files for applications which use ncurses (widechar version)
  • Назад
  • 1
  • Следующая
Наверх