Зависимость pkgconfig(libpulse)

libpulseaudio-devel-14.2-alt5
О пакете: Development files for pulseaudio
  • Назад
  • 1
  • Следующая
Наверх