Пакет libnma

Исходный пакет: libnma
Версия: 1.8.30-alt1
Собран:  15 июня 2021 г. 17:59
 в задании #274203
Категория: Графические оболочки/GNOME
Сообщить об ошибке в пакете
Лицензия:  GPLv2+ and LGPLv2.1+
О пакете:  NetworkManager GUI library
Описание: 
This package contains the library used for integrating GUI tools with
NetworkManager.
Список rpm-пакетов, предоставляемых данным srpm-пакетом: 
libnma (x86_64, ppc64le, i586, armh, aarch64)
libnma-debuginfo (x86_64, ppc64le, i586, armh, aarch64)
libnma-devel (x86_64, ppc64le, i586, armh, aarch64)
libnma-devel-doc (noarch)
libnma-gir (x86_64, ppc64le, i586, armh, aarch64)
libnma-gir-devel (noarch)
Сопровождающий: Mikhail Efremov
Список участников: 
Mikhail Efremov
Последние изменения:
3 июля 2020 г. Mikhail Efremov 1.8.30-alt1
- Updated to 1.8.30.
26 марта 2020 г. Mikhail Efremov 1.8.28-alt1
- Splitted out from nm-applet.

Наверх