Пакет flite-devel: Зависимости

предоставляется:
pkgconfig(flite) = 2.1
flite-devel = 2.1-alt1
требуется:
flite = 2.1-alt1
/usr/lib64/pkgconfig
Наверх