Пакет kf5-kconfigwidgets-devel: Зависимости

Предоставляется
kf5-kconfigwidgets-devel = 5.70.0-alt1
Наверх