Пакет kf5-kdeclarative-devel: Зависимости

предоставляется:
kf5-kdeclarative-devel = 5.70.0-alt1
требуется:
libkf5quickaddons = 5.70.0-alt1
libkf5calendarevents = 5.70.0-alt1
qt5-declarative-devel
rpmlib(PayloadIsLzma)
Наверх