Пакет kf5-kwidgetsaddons-devel: Зависимости

предоставляется:
kf5-kwidgetsaddons-devel = 5.70.0-alt1
требуется:
libkf5widgetsaddons = 5.70.0-alt1
rpmlib(PayloadIsLzma)
Наверх