Пакет libaudit-devel: Зависимости

Предоставляется
pkgconfig(audit) = 2.8.6
pkgconfig(auparse) = 2.8.6
libaudit-devel = 2.8.5-alt5.git.e4021a9.E2K.1
Наверх