Пакет libavformat-devel: Зависимости

предоставляется:
libavformat-devel = 2:4.3.3-alt1.E2K.1
pkgconfig(libavformat) = 58.45.100
требуется:
libavcodec-devel = 2:4.3.3-alt1.E2K.1
libavformat58 = 2:4.3.3-alt1.E2K.1
rpmlib(PayloadIsLzma)
Наверх