Пакет libgit2-devel: Зависимости

предоставляется:
pkgconfig(libgit2) = 0.28.3
libgit2-devel = 0.28.3-alt1
требуется:
libgit2 = 0.28.3-alt1
/usr/lib64/pkgconfig
rpmlib(PayloadIsLzma)
Наверх