Пакет libmpg123-devel: Зависимости

предоставляется:
libmpg123-devel = 1.25.12-alt1
pkgconfig(libmpg123) = 1.25.12
pkgconfig(libout123) = 1.25.12
требуется:
rpmlib(PayloadIsLzma)
/usr/lib64/pkgconfig
libmpg123 = 1.25.12-alt1
Наверх