Пакет libossp-uuid-devel: Зависимости

предоставляется:
pkgconfig(ossp-uuid) = 1.6.2
libossp-uuid-devel = 1.6.2-alt2
требуется:
/bin/sh
libossp-uuid16 = 1.6.2-alt2
Наверх