Пакет libpam0-devel: Зависимости

предоставляется:
pam-devel = 1.5.1-alt1.E2K.1
libpam-devel = 1.5.1-alt1.E2K.1
libpam0-devel = 1.5.1-alt1.E2K.1
требуется:
rpm-macros-pam0 = 1.5.1-alt1.E2K.1
rpmlib(PayloadIsLzma)
libpam0 = 1.5.1-alt1.E2K.1
Наверх