Пакет libpopt-devel: Зависимости

предоставляется:
libpopt-devel = 1:1.16-alt1
popt-devel = 1.16-alt1
pkgconfig(popt) = 1.16
требуется:
glibc-devel
libpopt = 1:1.16-alt1
rpmlib(PayloadIsLzma)
/usr/lib64/pkgconfig
Наверх