Пакет libsoup-devel: Ошибки

Всего ошибок во всех продуктах:
1 (0 | 1)
Сообщить об ошибке в пакете
Назначение
Описание
9568CLOSED FIXEDlibsoup-develSisyphusnormalMikhail Zabaluev4 июня 2006 г.libsoup-devel should require libtasn1-devel
Наверх