Пакет libzstd-devel: Зависимости

предоставляется:
libzstd-devel = 1.4.4-alt1.E2K.1
pkgconfig(libzstd) = 1.4.4
требуется:
rpmlib(PayloadIsLzma)
libzstd = 1.4.4-alt1.E2K.1
/usr/lib64/pkgconfig
Наверх