Пакет lxqt-panel-devel: Зависимости

Предоставляется
lxqt-panel-devel = 0.15.1-alt1
Требуется
rpmlib(PayloadIsLzma)
lxqt-panel = 0.15.1-alt1
Наверх