Пакет perl-Pod-Parser: Изменения

11 ноября 2015 г. Igor Vlasenko 1.63-alt1
- automated CPAN update
8 марта 2014 г. Igor Vlasenko 1.62-alt1
- automated CPAN update
30 октября 2013 г. Igor Vlasenko 1.61-alt2
- added Requires: perl-podlators for compatibility:
  about 40 packages have indirect build dependency
  on perl-podlators through Pod-Parser
27 октября 2013 г. Igor Vlasenko 1.61-alt1
- automated CPAN update
20 февраля 2012 г. Alexey Tourbin 1.51-alt1
- 1.38 -> 1.51
20 сентября 2010 г. Alexey Tourbin 1.38-alt1
- initial revision, for perl-5.12
Наверх