Пакет zlib-devel: Зависимости

предоставляется:
pkgconfig(zlib) = 1.2.11
zlib-devel = 1.2.11-alt1
требуется:
/usr/lib64/pkgconfig
glibc-devel
rpmlib(PayloadIsLzma)
zlib = 1.2.11-alt1
Наверх