Зависимость pkgconfig(openssl)

libssl-devel-1.1.1n-alt2
О пакете: OpenSSL include files and development libraries
  • Назад
  • 1
  • Следующая
Наверх