Пакет devshm-namespaced: Зависимости

Предоставляется
devshm-namespaced = 1.0-alt1:p9_mipsel+51173.100.1.1
Требуется
rpmlib(PayloadIsLzma)
Наверх