Пакет kf5-kauth-devel: Зависимости

Предоставляется
kf5-kauth-devel = 5.70.0-alt1:p9_mipsel+46010.2500.1.1
Требуется
rpmlib(PayloadIsLzma)
libkf5auth = 5.70.0-alt1:p9_mipsel+46010.2500.1.1
Наверх