Пакет libSDL_net-devel: Зависимости

предоставляется:
pkgconfig(SDL_net) = 1.2.8
libSDL_net-devel = 1.2.8-alt1:sisyphus_mipsel+27101.100.1.1
требуется:
pkgconfig(sdl) >= 1.2.14
/usr/lib/pkgconfig
libSDL-devel
libSDL_net = 1.2.8-alt1:sisyphus_mipsel+27101.100.1.1
Наверх