Пакет libmpfr-devel: Зависимости

предоставляется:
libmpfr-devel = 3.1.5-alt1:sisyphus_mipsel+26978.100.1.1
требуется:
rpmlib(PayloadIsLzma)
libgmp-devel
libmpfr4 = 3.1.5-alt1:sisyphus_mipsel+26978.100.1.1
Наверх