Пакет libopus-devel: Зависимости

предоставляется:
libopus-devel = 1.3.1-alt3:p9_mipsel+43232.100.1.1
pkgconfig(opus) = 1.3.1
требуется:
/usr/lib/pkgconfig
rpmlib(PayloadIsLzma)
libopus = 1.3.1-alt3:p9_mipsel+43232.100.1.1
libopus = 1.3.1-alt3:p9_mipsel+43232.100.1.1
Наверх