Пакет pciids: Зависимости

предоставляется:
pciids = 20220809-alt1:p9_mipsel+87581.100.1.1
требуется:
rpmlib(PayloadIsLzma)
Наверх