Зависимость libgomp-devel

libgomp-devel-8-alt2
О пакете: Dependency package for libgomp-devel
  • Назад
  • 1
  • Следующая
Наверх