Зависимость pkgconfig(libgit2)

libgit2-devel-0.28.3-alt1
О пакете: linkable library for Git - development files
  • Назад
  • 1
  • Следующая
Наверх