Пакет adcli-doc: Зависимости

Предоставляется
adcli-doc = 0.9.2-alt1:sisyphus+308407.300.4.3
Требуется
rpmlib(PayloadIsLzma)
Наверх