Пакет firebird-devel: Зависимости

предоставляется:
firebird-devel = 4.0.0.2496.0-alt4:sisyphus+284247.100.1.2
pkgconfig(fbclient) = 4.0.0
требуется:
/lib64/ld-linux-x86-64.so.2
firebird = 4.0.0.2496.0-alt4:sisyphus+284247.100.1.2
/usr/lib64/pkgconfig
rpmlib(PayloadIsLzma)
/bin/sh
coreutils
Наверх