Пакет gcc10-c++: Зависимости

предоставляется:
gcc10-c++ = 10.3.1-alt6:sisyphus+285719.200.2.1
требуется:
gcc10 = 10.3.1-alt6:sisyphus+285719.200.2.1
libstdc++10-devel = 10.3.1-alt6:sisyphus+285719.200.2.1
rpmlib(PayloadIsLzma)
Наверх