Пакет kf5-kservice-devel: Зависимости

Предоставляется
kf5-kservice-devel = 5.100.0-alt1:sisyphus+310053.3700.2.1
Требуется
kf5-kconfig-devel
kf5-kcoreaddons-devel
rpmlib(PayloadIsLzma)
libkf5service = 5.100.0-alt1:sisyphus+310053.3700.2.1
Наверх