Пакет kf5-kxmlgui-devel: Зависимости

предоставляется:
kf5-kxmlgui-devel = 5.98.0-alt1:sisyphus+306592.5000.4.2
требуется:
kf5-attica-devel
libkf5xmlgui = 5.98.0-alt1:sisyphus+306592.5000.4.2
kf5-kconfig-devel
kf5-kconfigwidgets-devel
rpmlib(PayloadIsLzma)
kf5-kglobalaccel-devel
Наверх