Пакет kf5-purpose-devel

provides:
kf5-purpose-devel = 5.90.0-alt1:sisyphus+293296.11700.1.2
requires:
libkf5purposewidgets = 5.90.0-alt1:sisyphus+293296.11700.1.2
Наверх