Пакет kf5-purpose

provides:
kf5-purpose = 5.90.0-alt1:sisyphus+293296.11700.1.2
qml(org.kde.purpose) = 1.0
qml(org.kde.purpose.PurposeAlternativesModel) = 1.0
qml(org.kde.purpose.PurposeConfiguration) = 1.0
qml(org.kde.purpose.PurposeJob) = 1.0
requires:
libQt5Widgets.so.5()(64bit) >= set:ro6iAzcXZFLDmjATyRXNZqh4yTzVd
kf5-kirigami
/lib64/ld-linux-aarch64.so.1
libreviewboardhelpers5 = 5.90.0-alt1:sisyphus+293296.11700.1.2
libKF5CoreAddons.so.5()(64bit) >= set:nhBDa4pw1xZoZh7S0jz5uu97PZ9bEoIpEOCrRsg5tHzZb…
libKF5I18n.so.5()(64bit) >= set:khLpdLktYzktdRa
libkf5purposewidgets = 5.90.0-alt1:sisyphus+293296.11700.1.2
libKF5KIOCore.so.5()(64bit) >= set:okLLGRprcRYao9tfXqHLMtfiXSZeFGyw4WvyFpRjZ6an8…
libKF5KIOGui.so.5()(64bit) >= set:ljiTmGCzN6t
libKF5KIOWidgets.so.5()(64bit) >= set:olp7OdgOe6phyp9kZ9HcRchjE1
libc.so.6(GLIBC_2.34)(64bit)
libKF5Notifications.so.5()(64bit) >= set:mlGEy2
libKF5Service.so.5()(64bit) >= set:nkDylWocsNOWUmOe1c
libphabricatorhelpers5 = 5.90.0-alt1:sisyphus+293296.11700.1.2
libQt5Gui.so.5()(64bit) >= set:rnScd362dWvRZtFQhIj1eRex0XmKTmA80
libQt5Network.so.5()(64bit) >= set:okbZ9oGSzFS7peS9KH6PYh0Y9yBfKkZw
libQt5Qml.so.5()(64bit) >= set:plfu9bRVKjZtj8xqKUOBP8HUEyycYsZl45l7
libQt5Core.so.5()(64bit) >= set:qh6VFSEMMWjAAX9XexGdcIv9j89im7jCvZ1S6fdZIiEMG…
Наверх