Пакет libXext-devel: Зависимости

предоставляется:
pkgconfig(xext) = 1.3.4
libXext-devel = 1.3.4-alt1:sisyphus+278817.100.1.3
требуется:
rpmlib(PayloadIsLzma)
/usr/lib/pkgconfig
libX11-devel
pkgconfig(xextproto)
libXext = 1.3.4-alt1:sisyphus+278817.100.1.3
xorg-proto-devel
libXau-devel
Наверх