Пакет libavutil-devel: Зависимости

предоставляется:
libavutil-devel = 2:4.4.2-alt1:sisyphus+302528.100.1.1
pkgconfig(libavutil) = 56.70.100
требуется:
libvulkan-devel
libavutil56 = 2:4.4.2-alt1:sisyphus+302528.100.1.1
rpmlib(PayloadIsLzma)
/usr/lib/pkgconfig
libva-devel
libvdpau-devel
Наверх